General Discussion
  >> General Broadband Chatter


Register (or login) on our website and you will not see this ad.


Pages in this thread: 1 | 2 | 3 | (show all)   Print Thread
Standard User steadyeddie
(member) Sat 04-Feb-12 14:19:21
Print Post

PRTG and Home Hub 3


[link to this post]
 
I've been using PRTG Traffic Grapher succesfully for a number of years now but I have just switched to BT and their HH3, now I cant get it to work.
I think the problem has something to do with SNMP. With my old Netgear router I had to telnet into the router then enable the SNMP and a few other steps.
Is the HH3 SNMP capable, and has anybody got this software running with the HH3
Thanks
Jeff

Edited by steadyeddie (Sat 04-Feb-12 19:18:44)

Standard User steadyeddie
(member) Sun 05-Feb-12 13:00:49
Print Post

Re: PRTG and Home Hub 3


[re: steadyeddie] [link to this post]
 
Also, on the HH config page I have a list of connected devices, all of which I recognise except one, a Physical Connection called udhcp 1.7.3. Any ideas what this is?

Standard User steadyeddie
(member) Sun 05-Feb-12 13:06:48
Print Post

Re: PRTG and Home Hub 3


[re: steadyeddie] [link to this post]
 
And how do I get an image of my speedtest.net results as my sig!!


Register (or login) on our website and you will not see this ad.

Standard User RobertoS
(sensei) Sun 05-Feb-12 13:09:22
Print Post

Re: PRTG and Home Hub 3


[re: steadyeddie] [link to this post]
 
In reply to a post by steadyeddie:
And how do I get an image of my speedtest.net results as my sig!!
What's the point?

They take up a lot of room, are meaningless the next day, and who the heck wants to know smile ?

My broadband basic info/help site - www.robertos.me.uk
My domains,website and mail hosting - Tsohost. Internet connection - IDNet Home Starter Fibre. Live BQM.

"Where talent is a dwarf, self-esteem is a giant." - Jean-Antoine Petit-Senn.

Edited by RobertoS (Sun 05-Feb-12 13:10:43)

Standard User steadyeddie
(member) Sun 05-Feb-12 13:13:58
Print Post

Re: PRTG and Home Hub 3


[re: RobertoS] [link to this post]
 
lol, it's a personal thing.
For years the best speed i've ever acheived is 2.5 Mb/s and now all of a sudden I have 37 Mb/s, just wanted to show the world!!
Administrator MrSaffron
(staff) Sun 05-Feb-12 13:16:29
Print Post

Re: PRTG and Home Hub 3


[re: steadyeddie] [link to this post]
 
Posters cannot post images, as part of sig or otherwise. It avoids a lot of problems over inappropriate images

Andrew Ferguson, andrew@thinkbroadband.com
www.thinkbroadband.com - formerly known as ADSLguide.org.uk
The author of the above post is a thinkbroadband staff member. It may not constitute an official statement on behalf of thinkbroadband.
Standard User steadyeddie
(member) Sun 05-Feb-12 13:19:58
Print Post

Re: PRTG and Home Hub 3


[re: MrSaffron] [link to this post]
 
Ok thanks Andrew.
Any ideas about my other queries?
Standard User BatBoy
(legend) Sun 05-Feb-12 13:26:45
Print Post

Re: PRTG and Home Hub 3


[re: steadyeddie] [link to this post]
 
You can create a sig image using the speedtester on this site http://www.thinkbroadband.com/speedtest.html



______________________________________________________________________________. __________________
Standard User BatBoy
(legend) Sun 05-Feb-12 13:29:45
Print Post

Re: PRTG and Home Hub 3


[re: steadyeddie] [link to this post]
 
In reply to a post by steadyeddie:
Also, on the HH config page I have a list of connected devices, all of which I recognise except one, a Physical Connection called udhcp 1.7.3. Any ideas what this is?
What's its IP address? Is that on your network?



______________________________________________________________________________. __________________
Standard User steadyeddie
(member) Sun 05-Feb-12 13:56:56
Print Post

Re: PRTG and Home Hub 3


[re: BatBoy] [link to this post]
 
IP address is 192.168.1.72, cant see it on my network
Pages in this thread: 1 | 2 | 3 | (show all)   Print Thread

Jump to